[twsocket] [Error] Never-build package

Erez Yearot erez@labyrinth.net.au
Fri, 9 Jun 2000 13:10:51 +1000


[Error] Never-build package 'MwDel50' requires always-build package
'IcsDel50'

I get this error when trying to install the Middleware components. I just
installed Delphi 5 and also the ICS package. Any ideas?

Erez